---
title: "4G CPE Qualcomm Cat4 Marvell 1803S LTE-роутер с Wi-Fi 300 Мбит/с V4G921DS"
date: 2024-08-25
description: "4G CPE, категория 4, маршрутизатор Qualcomm LTE, Wi-Fi 300 Мбит/с, FDD: B1/B2/B3/B4/B5/B7/B8/B28/B66, TDD: B38, B40, B41, SDMZ, виртуальный сервер, TR069, PPTP, L2TP VPN, IGMP, ODM, OEM-прокси, MLD"
author: "Denis Gong"
categories:
  - name: "LTE CPE"
    url: "https://4groutermanufacturer.com/lte-cpe.md"
tags:
  - name: "LTE Cat4 CPE"
    url: "https://4groutermanufacturer.com/tags/lte-cat4-cpe.md"
  - name: "LTE Cat4 router Marvell"
    url: "https://4groutermanufacturer.com/tags/lte-cat4-router-marvell.md"
  - name: "LTE Cat4 Router"
    url: "https://4groutermanufacturer.com/tags/lte-cat4-router.md"
---

# 4G CPE Qualcomm Cat4 Marvell 1803S LTE-роутер с Wi-Fi 300 Мбит/с V4G921DS

gallery/V4G921DS{/gallery}

 Visonicom V4G921DS — это новейший домашний Wi-Fi-роутер 4G CPE категории Cat4, обеспечивающий чрезвычайно простой доступ в Интернет. Это, безусловно, лучший выбор для пользователей, проживающих в сельской местности или пригородах, где отсутствует стационарный Интернет. Этот уникальный LTE-Wi-Fi-роутер помогает как пользователям, так и провайдерам снизить затраты на подключение к Интернету. V4G921DS поддерживает множество диапазонов LTE FDD/TDD по всему миру; при слабом покрытии LTE можно использовать внешнюю антенну для улучшения сигнала. Невероятно высокая скорость, превосходящая скорость стационарного кабельного интернета, в том числе оптоволоконного, а также мобильность и гибкость установки. Все эти особенности делают данный продукт всё более популярным и востребованным как среди провайдеров, так и среди конечных пользователей. Это, безусловно, идеальный выбор для обеспечения интернет-покрытия в домашних условиях и небольших офисах.

 Беспроводной мобильный LTE-роутер Visonicom V4G921DS 4G CPE разработан для обеспечения быстрого и стабильного доступа в Интернет как дома, так и в офисе. Этот 4G WiFi CPE с технологией 2T2R и скоростью 300 Мбит/с поддерживает 3 диапазона частот LTE, что позволяет ему работать с различными мобильными сетями и операторами связи. Это идеальный выбор для провайдеров мобильного широкополосного доступа и операторов по всему миру.

 Благодаря встроенному модулю 4G со слотом для SIM-карты достаточно просто вставить стандартную SIM- или USIM-карту 4G, и мобильный хотспот 4G/LTE начнёт работать со скоростью загрузки до 150 Мбит/с и скоростью отправки до 50 Мбит/с, обеспечивая быстрый мобильный доступ к интернету 4G для 32 пользователей (рекомендуемое количество, теоретически максимально 254 пользователя) со скоростью передачи данных по Wi-Fi 300 Мбит/с.

 Помимо доступа к интернету по стандарту FDD/TDD LTE 4G, устройство также поддерживает различные способы подключения к интернету, такие как PPPoE, DHCP-клиент, статический IP-адрес, PPTP и L2TP.

 В опциональной версии устройство может поддерживать VoLTE/CS для голосовой связи.

 
### Особенности

 *Диапазоны частот: FDD LTE: B1/B3/B5/B7/B8/B20 + TDD LTE: B38, B40, B41  
*Wi-Fi: DMZ и перенаправление портов (виртуальный сервер)  
*Поддержка VPN-протоколов PPTP и L2TP  
*IGMP-прокси и MLD для IPTV  
*Удаленное управление по протоколу TR-069  
*Встроенная точка доступа с 4 SSID  
*Беспроводная сеть WDS  
*Режим беспроводного клиента  
*Отдельная аутентификация для каждого SSID  
*Расписание работы беспроводной сети

 
### Технические характеристики

 
|  |
| --- |
| General |
| Device Interfaces |
| One 10/100 Fast WAN Port |
| 802.11 b/g/n Wireless LAN |
| 2FF SIM card: Standard 6 PIN SIM Card Interface |
| Cat 4 LTE(Qualcomm Solution) |
| LTE Antenna  |
| WiFi Antenna  |
| Data Signal Rate |
| 300Mbps |
| Standards |
| IEEE 802.11g |
| IEEE 802.11b |
| IEEE 802.3x |
| Network Protocols |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| ALG (Application Level Gateways) |
| DHCP Client |
| LTE Band |
| Functionality |
| Security |
| Advanced Features |
| UPnP Support |
| 802.1p QoS |
| Routing Features |
| RFC791 Internet Protocol (IP) |
| RFC792 Internet Control Message Protocol (ICMP) |
| RFC793 Transmission Control Protocol (TCP) |
| RFC826 An Ethernet Address Resolution Protocol (ARP) |
| RFC862 Echo Protocol |
| Support IP routing |
| Support transparent bridging |
| Management Features |
| Web based GUI |
| Command Line Interface via serial port, telnet, or SSH |
| Universal Plug and Play (UPnP) Internet Gateway Device |
| (IGDv1.0) |
| Physical |
| Dimensions |
| Weight |
| Power |
| Temperature |
| Humidity |
| Certifications |
